Categorie├źn
Blogzaamheden

Enkele aanpassingen

Ik heb van sommige mensen te horen gekregen dat die schuifbalk toch niet altijd zijn werk doet. Dus die is eruit gevlogen. Van nog andere mensen heb ik gehoord dat ze zelfs niet een reactie konden plaatsen omdat die AJAX ambetant deed. Weg met dat ding! Zijn er mensen die met de live search (wijst naar de rechterbalk) moeilijkheden hebben? Want dat kan even snel vliegen hoor! Let me know ;)
Nog een bedenking die ik me maak: zijn we hier iets met archieven? Volgens maand en/of tag?

Oh, en aan iedereen die me het hebben gemeld: nen dikke merci :)

18 reacties op “Enkele aanpassingen”

Hey, ik kan ook terug posten :-) Het is wel van bij de klant, maar toch…
Ik zal morgen eens testen vanop kantoor. Ja Clopin ik ben morgen op kantoor. Jij ook?

Hey, ik kan ook terug posten :-) Het is wel van bij de klant, maar toch…
Ik zal morgen eens testen vanop kantoor. Ja Clopin ik ben morgen op kantoor. Jij ook?

De archieven zijn handig als je een aantal dagen achter staat met lezen. Dit moet natuurlijk geen maanden/jaren terug gaan…
Ik heb gisteren voor het eerst gebruik gemaakt van de archieven van de LinkLog. Dat was wel handig met behulp van de tags…

Nog een opmerking: bij mij thuis loopt er iets mis met de layout in firefox, de background wordt niet getoont. Of het liegt aan iets in de stylesheet, of of hij die static_page_bg.jpg niet kan vinden, weet ik niet. Ik krijg geen error ivm stylesheet en als ik de url van die image ingeef vindt hij hem perfect.

Ik dacht eerst dat het aan een of andere rare configuratie lag, maar dan bleek onze andere pc net hetzelfde te hebben. Op mijn werk, waar ik ook ff gebruik, werkt alles nochtans zaols het hoort.

‘k Weet dus ni of het aan uwe site ligt, of aan mijnen browser. Ma ‘k laat het maar weten…

De archieven zijn handig als je een aantal dagen achter staat met lezen. Dit moet natuurlijk geen maanden/jaren terug gaan…
Ik heb gisteren voor het eerst gebruik gemaakt van de archieven van de LinkLog. Dat was wel handig met behulp van de tags…

Nog een opmerking: bij mij thuis loopt er iets mis met de layout in firefox, de background wordt niet getoont. Of het liegt aan iets in de stylesheet, of of hij die static_page_bg.jpg niet kan vinden, weet ik niet. Ik krijg geen error ivm stylesheet en als ik de url van die image ingeef vindt hij hem perfect.

Ik dacht eerst dat het aan een of andere rare configuratie lag, maar dan bleek onze andere pc net hetzelfde te hebben. Op mijn werk, waar ik ook ff gebruik, werkt alles nochtans zaols het hoort.

'k Weet dus ni of het aan uwe site ligt, of aan mijnen browser. Ma 'k laat het maar weten…

Reacties zijn gesloten.